蒲公英联盟提供ghost win10,ghost win7,xp,装机纯净版,64位旗舰版,绿色软件,免费软件下载基地!

当前位置:主页 > 教程 > 软件教程 > word教程 >

当鼠标指针移到菜单标题上时

来源:蒲公英系统┆发布时间:2019-08-21 05:11┆点击:

  word的基本使用方法

  1) 启动“开始”菜单中的Microsoft Word程序

  (2) 双击资源管理器或“我的电脑”中的C:\Program Files\Microsoft Office\Office11\winword.exe程序

  (3) 双击Word 文档文件(*.doc)

  (4) 双击桌面上的Word图标

  (5)开始-运行-输入“winword”

word基本使用方法 三联

  一、认识Word2003窗口

  (1)标题栏

  位于屏幕最顶端的是标题栏,由控制菜单图标、文件名、最小化按钮、最大化(还原)按钮、关闭按钮组成。

  (2)菜单栏

  菜单栏位于标题栏下面。使用菜单栏可以执行Word的许多命令。菜单栏共有九个菜单:文件、编辑、视图、插入、格式、工具、表格、窗口、帮助。

  当鼠标指针移到菜单标题上时,菜单标题就会凸起,单击后弹出下拉菜单。在下拉菜单中移动鼠标指针时,被选中的菜单项就会高亮显示,再单击,就会执行该菜单所代表的命令。如“文件”—“打开”,就会弹出“打开”文件对话框。

  (3)工具栏

  标题栏下面的是工具栏,使用它们可以很方便地进行工作。通常情况下,Word会显示【常用】和【格式】两个工具栏。

  “常用”工具栏:新建、打开、复制、粘贴、打印、撤消、恢复等

  “格式”工具栏:字体、字号、下划线、边框、对齐方式等

  如果想了解工具栏上按钮的简单功能,只需将鼠标指针移到该按钮上,过一会儿旁边会出现一个小框,显示出按钮的名称或功能。

  Word窗口中可以有许多工具栏,可以根据需要在“视图”—“工具栏”中增加或减少工具栏。每一个工具栏都可以用鼠标拖动到屏幕的任意位置,所以又称为浮动工具栏。

  工具栏内图标按钮体现了“菜单栏”中的一些主要功能。我们可以利用这些按钮进行相应操作。如我要打开一个文件,除了可以使用菜单栏外,还可以使用工具栏上的按钮。

  word基本使用方法

  (4)编辑窗口

  再往下的空白区域就是Word的编辑窗口,输入的文字就显示在这里。文档中闪烁的竖线称为光标,代表文字的当前输入位置。

  (5)标尺

  在编辑窗口的上面和左面有一个标尺,分别为水平标尺和垂直标尺,用来查看正文的高度和宽度,以及图片、文本框、表格的宽度,还可以用来排版正文。

  (6)滚动条

  在编辑窗口的右面和下面有滚动条,分别为垂直滚动条和水平滚动条,用来滚动文档,显示在屏幕中看不到的内容。可以单击滚动条中的按钮或者拖动滚动框来浏览文档。

  (7)显示方式按钮

  由普通视图、Web版式视图、页面视图、大纲视图等4个按钮构成。

  (8)状态栏

  位于编辑窗口的下面一行,用来显示一些反映当前状态的信息,如光标所在行列情况、页号、节号、总页数、工作状态等。

  二、新建文档

  1、文档:用Word建立的信函稿纸、公文稿纸、传真稿纸等等,扩展名默认为*.doc。

  2、新建文档的方法是:

  (1)选择“文件”菜单的“新建”命令;

  (2)单击常用工具栏上的左边第一个的“新建”按钮;

  (3)使用键盘快捷键Ctrl + N。

  其实,每次启动Word2003时都会自动新建这样一个名为“文档1”的空白文档。无论哪种情况,新文档经创建,您就可以进入该新文档窗口录入文档了。

  三、打开文档

  打开文档的方法是:

  (1)选择“文件”菜单的“打开”命令;

  (2)单击常用工具栏上的左边第三个的“打开”按钮;

  (3)使用键盘快捷键Ctrl + O。

  四、保存文档

  保存文档的方法是:

  (1)选择“文件”菜单的“保存”命令;

  (2)单击常用工具栏上的左边第三个的“保存”按钮;

  (3)使用键盘快捷键Ctrl + S 或 Shift + F12。

  五、退出Word

  退出Word有三种方法:

  (1) 选择“文件”菜单的“退出”命令;

  (2) 单击Word标题栏右端的“关闭”按钮;

  (3) 使用键盘快捷键Alt+F4。

尚未注册畅言帐号,请到后台注册
上海时时乐 海鸥娱乐系统 一分时时彩 江苏快3平台 安徽快3走势 快乐赛车官网 欢乐生肖 澳洲幸运10开奖结果 玖玖棋牌app 优优彩票APP